KlimatyzacjaProblem z ogrzewaniem


Regulamin forum
zero
Początkujący
Posty: 8
Rejestracja: 10 paź 2016, o 14:08
imie: Remigiusz
Silnik: Z19DTH
Wyposażenie: Sport
KM: 150
Województwo: Pomorskie

Problem z ogrzewaniem

Postautor: zero » 31 paź 2016, o 09:38

Witam, od paru dni zauważyłem, że samochód bardzo długo się nagrzewa.
Jeszcze tydzień temu była to kwestia dosłownie kilka minut i z nawiewów szło ciepłe powietrze.
Teraz wygląda to tak, że po 30-40 minutach jazdy leci dopiero ciepłe powietrze i po 10 minutach znowu się ochładza.

Silnik 1.9 cdti 150km
Opel Astra H GTC

Awatar użytkownika
Labiel
Forumowicz
Posty: 210
Rejestracja: 15 sie 2016, o 19:18
imie: Rafał
Silnik: Z20LER
Wyposażenie: Cosmo
KM: 200
Województwo: Wielkopolskie

Re: Problem z ogrzewaniem

Postautor: Labiel » 31 paź 2016, o 20:12

Sprawdź w menu serwisowym jak wygląda temp silnika. Jak na postoju będzie rosła, a podczas jazdy będzie spadała dość nisko to raczej na pewno termostat do wymiany.

kadmil
Forumowicz
Posty: 56
Rejestracja: 20 kwie 2016, o 21:04
imie: Kamil
Silnik: Z17DTR
Wyposażenie: Sport
KM: 125
Województwo: Wielkopolskie

Re: Problem z ogrzewaniem

Postautor: kadmil » 2 lis 2016, o 13:17

Sprawdź czy wtyczka od QuickHeat nie wypadła, znajduję się przy nogach pasażera po lewej stronie.

zero
Początkujący
Posty: 8
Rejestracja: 10 paź 2016, o 14:08
imie: Remigiusz
Silnik: Z19DTH
Wyposażenie: Sport
KM: 150
Województwo: Pomorskie

Re: Problem z ogrzewaniem

Postautor: zero » 2 lis 2016, o 22:06

Wczoraj przyjechałem z pracy, wychodzę z samochodu a tu same plamy, wywaliło płyn chłodniczy. Dzisiaj dolałem, zostawiłem samochód i nie ma żadnych wycieków. Włączyłem ukryte menu i w czasie jazdy silnik dochodzi do 89 stopni, potem temperatura spada do 84 stopni i tak w kółko , ogrzewanie teraz działa poprawnie. Z tego co wiem nie mam quickheat

kadmil
Forumowicz
Posty: 56
Rejestracja: 20 kwie 2016, o 21:04
imie: Kamil
Silnik: Z17DTR
Wyposażenie: Sport
KM: 125
Województwo: Wielkopolskie

Re: Problem z ogrzewaniem

Postautor: kadmil » 3 lis 2016, o 21:38

mi też w ciągu pół roku raz zjadło płynu chłodniczego nie wiedziałem kiedy , przy tej pogodzie utrzymuje się właśnie 89 w lato potrafił mieć 98-105 nawet skubany

Awatar użytkownika
Labiel
Forumowicz
Posty: 210
Rejestracja: 15 sie 2016, o 19:18
imie: Rafał
Silnik: Z20LER
Wyposażenie: Cosmo
KM: 200
Województwo: Wielkopolskie

Re: Problem z ogrzewaniem

Postautor: Labiel » 4 lis 2016, o 00:43

Generalnie latem to w komorze silnika panuje istny żar. Mam jeszcze A4 gdzie silnik jest poprzecznie i sporo miejsca po bokach silnika - jest fajny przewiew. Choćbym nie wiem jak ją katował, tak że turbo robiło się czerwone silnik zawsze trzymał bite 90 stopni, a po otwarciu maski nie czuć było żaru. W Astrach jest inaczej. Silnik poprzecznie, kolektor wydechowy od przodu auta, brak miejsca, brak przewiewu... Po zakupie auta, na początku myślałem że coś jest nie tak, jak w lato buzowało mi aż spod maski i temp tak się wahała. Przed następnym sezonem zainwestuje w bandaż termiczny. A tak po za tym, nie wiecie jaką temp powinien trzymać 2,0T? Teraz jak wracałem z pracy to trzymał około 80 stopni (z tym że nadmuchy włączone na maksa żeby rozmrozić szyby). Tak czy siak nie wiem czy to nie trochę za mało.

Awatar użytkownika
yunivers
Forumowicz
Posty: 254
Rejestracja: 23 lip 2013, o 22:20
imie: Kamil
Silnik: Z18XE
Wyposażenie: Elegance
KM: 125
Województwo: Podkarpackie
Lokalizacja: Tarnobrzeg-Sandomierz

Re: Problem z ogrzewaniem

Postautor: yunivers » 2 sty 2017, o 13:27

Koledzy u mnie po ostatnich mrozach astra słabo grzeje w środku,temp. silnika jest ok. a w środku letnie powietrze. Co może być przyczyną?

Awatar użytkownika
michal
Forumowicz
Posty: 642
Rejestracja: 5 mar 2012, o 16:20
imie: michal
Silnik: Z18XE
Wyposażenie: Elegance
KM: 125+sport+lpg
Województwo: Łódzkie

Re: Problem z ogrzewaniem

Postautor: michal » 2 sty 2017, o 13:31

Klima ręczna?